Bug 29084 - Невозможно выбрать последний уровень
: Невозможно выбрать последний уровень
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/seapplet)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2013-06-18 13:45 by
Modified: 2013-06-18 17:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-06-18 13:45:30
В списке "Уровень" нет последнего уровня
------- Comment #1 From 2013-06-18 17:18:08 -------
seapplet-0.1.1-alt1 -> sisyphus:

* Tue Jun 18 2013 Andrey Kolotov <qwest@altlinux> 0.1.1-alt1
- Changed the colors of the indicator (closes: #29083).
- Fixed selecting the last level (closes: #29084).