Bug 29169 - bbswitch обновить в p7
: bbswitch обновить в p7
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/kernel-modules-bbswitch-std-def)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
: 27685
  Show dependency tree
 
Reported: 2013-07-09 22:24 by
Modified: 2013-07-10 18:01 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-07-09 22:24:28
Обновите пожалуйста в р7 bbswitch до версии 0,7 из сизифа, на новых железках
старая версия не производит отключение видеокарты nvidia.
------- Comment #1 From 2013-07-10 16:24:10 -------
Насколько я вижу, модули и в сизифе версии 0.5. Достаточно ли (временно)
обновления userspace или надо собирать новые модули? На сизифе работает?
------- Comment #2 From 2013-07-10 16:25:28 -------
[#99793] p7 EPERM (try 3) copy=bbswitch copy=bumblebee
------- Comment #3 From 2013-07-10 18:01:38 -------
Одобрен и отправлен.