Bug 2918 - Зависимость на VMWare
: Зависимость на VMWare
Status: CLOSED WONTFIX
: Sisyphus
(All bugs in Sisyphus/gnu-ghostscript-lib)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-09-01 18:38 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-09-01 18:38:42
Паразитная зависимость на VMwareWorkstation
------- Comment #1 From 2003-10-16 11:17:19 -------
Этого в принципе не может быть на уровне rpm пакета ибо WMVare просто нет в 
Сизифе