Bug 2919 - Зависимость на VMWare
: Зависимость на VMWare
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/gnu-ghostscript-gtk)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-09-01 18:39 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-09-01 18:39:06
Паразитная зависимость на VMwareWorkstation
------- Comment #1 From 2003-10-16 11:18:35 -------
rpm -qp --requires gnu-ghostscript-gtk-7.07-alt0.1.i586.rpm 
rpmlib(VersionedDependencies) <= 3.0.3-1 
gnu-ghostscript-lib = 7.07-alt0.1 
gnu-ghostscript-common = 7.07-alt0.1 
rpmlib(PayloadFilesHavePrefix) <= 4.0-1 
rpmlib(CompressedFileNames) <= 3.0.4-1 
libX11.so.6 
libXext.so.6 
libXi.so.6 
libc.so.6 
libc.so.6(GLIBC_2.0) 
libdl.so.2 
libgdk-1.2.so.0 
libglib-1.2.so.0 
libgmodule-1.2.so.0 
libgs.so.7 
libgtk-1.2.so.0 
libm.so.6