Bug 29350 - Конфликт с firmware-amd-ucode
: Конфликт с firmware-amd-ucode
Status: CLOSED DUPLICATE of bug 29323
: Sisyphus
(All bugs in Sisyphus/firmware-linux)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2013-09-11 14:20 by
Modified: 2013-09-11 14:26 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-09-11 14:20:07
При обновлении на пакет firmware-linux-20130904-alt1 обнаружены кофликты:

file /lib/firmware/amd-ucode/microcode_amd.bin from install of
firmware-linux-20130904-alt1 conflicts with file from package
firmware-amd-ucode-2.0-alt0.2
file /lib/firmware/amd-ucode/microcode_amd_fam15h.bin from install of
firmware-linux-20130904-alt1 conflicts with file from package
firmware-amd-ucode-2.0-alt0.2
------- Comment #1 From 2013-09-11 14:26:11 -------
Дубль.

*** This bug has been marked as a duplicate of bug 29323 ***