Bug 29386 - update current 0.97.8 to new upstream ver 0.98
: update current 0.97.8 to new upstream ver 0.98
Status: CLOSED DUPLICATE of bug 18134
: Sisyphus
(All bugs in Sisyphus/clamav)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: http://www.clamav.net/lang/en/2013/09...
:
:
:
  Show dependency tree
 
Reported: 2013-09-23 11:19 by
Modified: 2013-09-29 12:16 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-09-23 11:19:08
http://www.clamav.net/lang/en/2013/09/19/clamav-0-98-has-been-released/

ClamAV 0.98 has been released!

September 19th, 2013

ClamAV 0.98 includes many new features, across many different components
of ClamAV. There are new scanning options, extensions to the libclamav API,
support for additional filetypes, and internal upgrades.
------- Comment #1 From 2013-09-29 12:10:25 -------
:-)

*** This bug has been marked as a duplicate of bug 18134 ***
------- Comment #2 From 2013-09-29 12:16:13 -------
А, несовсем. bug 18134 был про бранч. Но смысл примерно тот же.