Bug 29420 - Обновить модуль ipt_NETFLOW
: Обновить модуль ipt_NETFLOW
Status: CLOSED FIXED
: Branch p7
(All bugs in Branch p7/kernel-image-std-def)
: не указана
: all Linux
: P3 enhancement
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2013-10-02 11:00 by
Modified: 2016-11-21 14:25 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-10-02 11:00:18
https://bugzilla.altlinux.org/29419. Очень хочется воспользоваться этой фичей в
системах на стабильных бранчах
------- Comment #1 From 2016-11-21 14:25:11 -------
 2014-10-22 Anton V. Boyarshinov <boyarsh at altlinux.ru> 2.0.1-alt1

    - 2.0.1