Bug 29604 - CVE-2013-4547 в nginx
: CVE-2013-4547 в nginx
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/nginx)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: http://mailman.nginx.org/pipermail/ng...
:
:
:
  Show dependency tree
 
Reported: 2013-11-22 15:16 by
Modified: 2013-11-22 16:41 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2013-11-22 15:16:33
Подробности по ссылке.

Надо собрать 1.4.4+.
------- Comment #1 From 2013-11-22 16:39:13 -------
nginx-1.4.4-alt1 -> sisyphus:

* Fri Nov 22 2013 Denis Smirnov <mithraen@altlinux> 1.4.4-alt1
- 1.4.4 (ALT #29604)
- CVE-2013-4547
------- Comment #2 From 2013-11-22 16:40:39 -------
Thanks!