Bug 29743 - Раздувает размер LiveCD
: Раздувает размер LiveCD
Status: CLOSED DUPLICATE of bug 28595
: Sisyphus
(All bugs in Sisyphus/java-1.7.0-openjdk)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2014-01-20 17:54 by
Modified: 2014-11-09 23:14 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2014-01-20 17:54:01
Зависимость на /usr/share/soundfonts/default.sf2 сильно раздувает размер
LiveCD.
------- Comment #1 From 2014-01-20 22:30:03 -------
По ошибке использовал libreoffice.
LibreOffice4 не тащит java, поэтому пока не актуально.
------- Comment #2 From 2014-11-09 23:14:16 -------
дубликат

*** This bug has been marked as a duplicate of bug 28595 ***