Bug 29755 - Require MySQL-server
: Require MySQL-server
Status: NEW
: Sisyphus
(All bugs in Sisyphus/moodle2.2-local-mysql)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2014-01-26 23:48 by
Modified: 2014-01-26 23:48 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2014-01-26 23:48:48
Зависимость на MySQL-server нужно заменить на mysql-server для совместимости с
MariaDB.