Bug 29771 - "/var/cache/man/cat[123456789n]" No such file or directory
: "/var/cache/man/cat[123456789n]" No such file or directory
Status: CLOSED DUPLICATE of bug 29494
: Sisyphus
(All bugs in Sisyphus/stmpclean)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2014-01-29 15:14 by
Modified: 2014-01-29 15:35 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2014-01-29 15:14:47
Cron каждый день шлет писма:
stmpclean[16871]: RACE?: lstat("/var/cache/man/cat[123456789n]") in / failed:
No such file or directory, exiting
------- Comment #1 From 2014-01-29 15:35:05 -------
.

*** This bug has been marked as a duplicate of bug 29494 ***