Bug 30253 - [FR] update to 1.11.0+
: [FR] update to 1.11.0+
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/efl-libs)
: unstable
: all Linux
: P3 enhancement
Assigned To:
:
: https://www.enlightenment.org/p.php?p...
:
:
:
  Show dependency tree
 
Reported: 2014-08-27 05:03 by
Modified: 2014-09-21 00:49 (History)


Attachments
rage.spec draft (2.31 KB, text/plain)
2014-08-27 05:03, Michael Shigorin
no flags Details


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2014-08-27 05:03:04
Created an attachment (id=6129) [details]
rage.spec draft

Прошу обновить EFL и Elementary до 1.11.0 или выше в связи с выпуском
rage 0.1.0, черновой спек для которого на всякий прилагаю.
------- Comment #1 From 2014-09-19 11:16:57 -------
* Wed Sep 17 2014 Yuri N. Sedunov <aris@altlinux.org> 1.11.2-alt1
- 1.11.2
------- Comment #2 From 2014-09-21 00:49:16 -------
SIGTHX :)