Bug 30698 - Нужно портировать 0.98.6 (CVE-2014-9328)
: Нужно портировать 0.98.6 (CVE-2014-9328)
Status: CLOSED FIXED
: Branch p7
(All bugs in Branch p7/clamav)
: не указана
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2015-02-03 02:47 by
Modified: 2015-02-03 06:43 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2015-02-03 02:47:51
2015-01-28 Sergey Y. Afonin <asy at altlinux.ru> 0.98.6-alt1 
- 0.98.6 (CVE-2014-9328)
------- Comment #1 From 2015-02-03 06:43:15 -------
Ушло в задании 139533