Bug 30825 - Собрать 4.3.22
: Собрать 4.3.22
Status: CLOSED DUPLICATE of bug 30823
: Branch p7
(All bugs in Branch p7/kernel-modules-virtualbox-un-def)
: не указана
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2015-03-10 17:58 by
Modified: 2015-03-13 10:19 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2015-03-10 17:58:03
Хоть packages.altlinux.org и показывает, что в p7 собрано 4.3.22

http://packages.altlinux.org/en/p7/srpms/kernel-modules-virtualbox-un-def

в реальности в репозитории находится 4.3.14

http://ftp.altlinux.org/pub/distributions/ALTLinux/p7/branch/x86_64/RPMS.classic/kernel-modules-virtualbox-un-def-4.3.14-alt2.201223.1.x86_64.rpm
------- Comment #1 From 2015-03-13 10:19:09 -------
Дубль. Исправлено.

*** This bug has been marked as a duplicate of bug 30823 ***