Bug 31095 - Обновить пакет
: Обновить пакет
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/docker-io)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2015-06-23 11:01 by
Modified: 2015-09-11 15:22 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2015-06-23 11:01:42
Тут бывшие коллеги попросили обновить пакет хотя бы до 1.6.2. Хотя в федоре и
арче уже 1.7.0 собрали.
------- Comment #1 From 2015-08-21 16:03:34 -------
Ping. Коллеги уж очень просят обновить - на текущей версии у них проблемы с
systemd на 7-ой центоси.
------- Comment #2 From 2015-08-31 15:10:11 -------
В #148354 собрал 1.8.1. У коллег починились баги с работой systemd в 
контейнерах. На моих задачах у меня тоже все работает. Будут ли возражения,
если я отправлю пакет в сизиф?
------- Comment #3 From 2015-09-11 15:22:32 -------
Пакет похоже доехал до Сизифа. Закрываю.

2015-08-24 Vladimir Didenko <cow at altlinux.org> 1.8.1-alt1 
- New version