Bug 3115 - Can't find following modules: cryptoapi, cryptoloop
: Can't find following modules: cryptoapi, cryptoloop
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/kernel-feat-crypto)
: unstable
: all Linux
: P1 major
Assigned To:
:
:
:
:
: 3005
  Show dependency tree
 
Reported: 2003-10-04 19:03 by
Modified: 2004-03-22 13:14 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-10-04 19:03:31
Не смог найти в версии от 2003.10.01 ядерные модули cryptoloop и cryptoapi.

Это уже major loss of function :-(
------- Comment #1 From 2003-10-04 20:26:08 -------
This is known 2.4.22 problem. 
------- Comment #2 From 2003-10-10 21:25:06 -------
fixed (kernel-images-std-up-2.4.22-alt6)
------- Comment #3 From 2003-10-11 23:12:31 -------
It works in Compact#20031010