Bug 31175 - Собрать новую версию с поддержкой QT 5.5
: Собрать новую версию с поддержкой QT 5.5
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/qt-creator)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2015-07-25 18:18 by
Modified: 2015-12-29 22:17 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2015-07-25 18:18:37
Просьба собрать новую версию пакета с QT 5.5
------- Comment #1 From 2015-12-29 22:17:30 -------
qt-creator-3.6.0-alt1 -> sisyphus:

* Mon Dec 28 2015 Andrey Cherepanov <cas@altlinux> 3.6.0-alt1
- New version
- Build with Qt5 (closes #31175)