Bug 31267 - New version 1.1.21
: New version 1.1.21
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/libldb)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2015-09-10 18:22 by
Modified: 2015-09-10 20:01 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2015-09-10 18:22:28
Прошу обновить. Нужно для Samba 4.3.0
------- Comment #1 From 2015-09-10 20:01:18 -------
отправил в сизиф libldb-1.1.21-alt1.