Bug 31327 - SANE-Backends-1.0.25
: SANE-Backends-1.0.25
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/sane)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
: 30940
  Show dependency tree
 
Reported: 2015-10-06 12:56 by
Modified: 2015-12-14 00:38 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2015-10-06 12:56:27
2015-10-04: SANE-Backends-1.0.25 has been released.
------- Comment #1 From 2015-12-14 00:06:18 -------
sane-1.0.25-alt1 -> sisyphus:

* Sat Dec 12 2015 Vitaly Lipatov <lav@altlinux> 1.0.25-alt1
- new version 1.0.25 (with rpmrb script) (ALT bug #31327)
- add libnet-snmp-devel build requires
------- Comment #2 From 2015-12-14 00:38:18 -------
Спасибо!