Bug 3168 - пакет sylpheed - не хватает зависимости от gdk-pixbuf
: пакет sylpheed - не хватает зависимости от gdk-pixbuf
Status: CLOSED WORKSFORME
: Sisyphus
(All bugs in Sisyphus/sylpheed)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-10-16 07:34 by
Modified: 2009-05-10 09:31 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-10-16 07:34:17
В пакете sylpheed-0.9.6-alt1 не хватает зависимости от gdk-pixbuf, хотя 
библиотека из этого пакета требуется для запуска Sylpheed
------- Comment #1 From 2003-10-16 14:05:38 -------
apt-cache showpkg sylpheed показывает, что есть зависимость на
libgdk_pixbuf.so.2; эта библиотека содержится в пакете gdk-pixbuf (в настоящий
момент его версия в Сизифе 0.22.0-alt2). Следовательно, дело не в зависимостях
(по крайней мере не в этой).