Bug 31757 - alsa-utils: alsa{,re}store.service required
: alsa-utils: alsa{,re}store.service required
Status: ASSIGNED
: Sisyphus
(All bugs in Sisyphus/alsa-utils)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2016-02-03 12:15 by
Modified: 2016-02-04 09:22 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2016-02-03 12:15:55
Прошу добавить, например, отсюда.
http://pkgs.fedoraproject.org/cgit/rpms/alsa-utils.git/tree/
------- Comment #1 From 2016-02-03 16:31:49 -------
Удобно будет NMU подготовить? :)
------- Comment #2 From 2016-02-03 17:15:34 -------
Ну, не знаю. Тебе должно быть виднее как сервисы и конфиг обозвать, куда его
положить, или использовать путь по-умолчанию в /var/lib/alsa. Я тестить буду.