Bug 31935 - Зависимости на tesseract
: Зависимости на tesseract
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/gscan2pdf)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2016-03-31 11:22 by
Modified: 2016-04-09 02:00 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2016-03-31 11:22:23
Просьба, добавить в зависимости tesseract-langpack-{en,ru}, т.к. с cuneiform
распознавание не работает.

Перенести в p7.
------- Comment #1 From 2016-04-09 02:00:05 -------
gscan2pdf-1.3.9-alt1 -> sisyphus:

* Fri Apr 08 2016 Vitaly Lipatov <lav@altlinux> 1.3.9-alt1
- new version 1.3.9 (with rpmrb script)
- drop cuneiform requires (ALT bug #31935)