Bug 31942 - system-config-printer: new version
: system-config-printer: new version
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/system-config-printer)
: unstable
: all Linux
: P3 normal
Assigned To:
:
: http://cyberelk.net/tim/software/syst...
:
:
:
  Show dependency tree
 
Reported: 2016-04-04 16:06 by
Modified: 2017-01-14 12:00 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2016-04-04 16:06:17
-> 1.5.7
------- Comment #1 From 2016-12-21 18:07:09 -------
*** Bug 28990 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2017-01-13 18:05:06 -------
(In reply to comment #0)
> -> 1.5.7

It has been upgraded to 1.5.6-alt1 in Sisyphus.
------- Comment #3 From 2017-01-14 12:00:58 -------
Исправлено со сборкой 1.5.6-alt1