Bug 32088 - Прошу обновить пакет до версии 1.22.1 в Сизифе и p7
: Прошу обновить пакет до версии 1.22.1 в Сизифе и p7
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/pgadmin3)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2016-05-11 12:34 by
Modified: 2016-07-06 21:43 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2016-05-11 12:34:29
Прошу обновить пакет до версии 1.22.1 в Сизифе и p7
Текущая версия:
Апстрим: 1.22.1
Сизиф: 1.20.0-alt1.1
p7: 1.20.0-alt1.0.M70P.1
Причина:
Окно предупреждения о неизвестном параметре "online_analyze.verbose" в
postgresql.conf
https://forum.altlinux.org/index.php?topic=35913.msg286160#msg286160
------- Comment #1 From 2016-05-11 13:54:03 -------
Fixed
------- Comment #2 From 2016-05-11 13:56:05 -------
Ой, проглючил я ;-)
------- Comment #3 From 2016-07-06 21:43:44 -------
отправил в сизиф 1.22.1-alt1