Bug 3219 - error reading info for service functions-compat: Invalid argument
: error reading info for service functions-compat: Invalid argument
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/ntsysv)
: unstable
: all Linux
: P2 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2003-10-31 11:52 by
Modified: 2005-10-26 12:59 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2003-10-31 11:52:18
Поломался ntsysv 
 
# ntsysv 
error reading info for service functions-compat: Invalid argument 
# 
 
ntsysv-1.2.24-alt4
------- Comment #1 From 2003-10-31 17:47:09 -------
Fixed (synced with chkconfig) in ntsysv-1.2.24-alt5. 
------- Comment #2 From 2003-10-31 19:11:22 -------
*** Bug 3221 has been marked as a duplicate of this bug. ***