Bug 32250 - Прошу обновить до v1.6.9
: Прошу обновить до v1.6.9
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/freeswitch-daemon)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2016-07-06 14:57 by
Modified: 2018-07-01 22:40 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2016-07-06 14:57:59
+++ Данная ошибка создана размножением ошибки 28828 +++

Прошу обновить до v1.6.9:

The FreeSWITCH 1.6.9 release is here!
June 13

This is also a routine maintenance release.
------- Comment #1 From 2018-07-01 22:40:31 -------
Давно собрана 1.6.20