Bug 32257 - Прощу собрать модуль ядра kernel-modules-nvidia-un-def для ядра 4.6.3-un-def
: Прощу собрать модуль ядра kernel-modules-nvidia-un-def для ядра 4.6.3-un-def
Status: CLOSED DUPLICATE of bug 32469
: Sisyphus
(All bugs in Sisyphus/kernel-image-un-def)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2016-07-08 14:52 by
Modified: 2016-09-27 22:10 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2016-07-08 14:52:18
данный модуль ядра также отсутствует в сизифе.

Повесить багу на компонент kernel-modules-nvidia-un-def не получается из за
отсутствия данного компонента.
------- Comment #1 From 2016-07-09 11:52:38 -------
На Sisyphus.
------- Comment #2 From 2016-09-27 22:10:35 -------
https://bugzilla.altlinux.org/show_bug.cgi?id=32469

*** This bug has been marked as a duplicate of bug 32469 ***