Bug 32406 - buid snapd
: buid snapd
Status: NEW
: New/proposed packages
(All bugs in New/proposed packages/Обычный репозиторий)
: не указана
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2016-08-20 14:01 by
Modified: 2016-08-20 14:01 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2016-08-20 14:01:46
https://github.com/snapcore/snapd
Для работы snap пакетов на ALT Linux
Сейчас есть довольно много снап-пакетов софта, который более свежий, чем в
репах Альта и может понадобиться кому-то, в т.ч. госзаказчикам, если им будет
нужна строго конкретная версия того или иного инструмента
https://uappexplorer.com/apps?type=snappy