Bug 34196 - Просьба собрать пакет Flowblade для Simply Linux
: Просьба собрать пакет Flowblade для Simply Linux
Status: CLOSED FIXED
: New/proposed packages
(All bugs in New/proposed packages/Обычный репозиторий)
: не указана
: x86_64 Linux
: P3 normal
Assigned To:
:
: https://jliljebl.github.io/flowblade/...
:
:
:
  Show dependency tree
 
Reported: 2017-11-15 10:34 by
Modified: 2017-11-17 01:54 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2017-11-15 10:34:34
Соберите, пожалуйста, пакет Flowblade для репозитория Simply Linux. 
Flowblade Movie Editor - многодорожечный видеоредактор для Linux с открытым
исходным кодом, построенный с помощью Python, GTK и MLT Framework.
------- Comment #1 From 2017-11-17 01:54:18 -------
пакет flowblade-1.14.0-alt1_1.gitc2cc6a8.src.rpm
собран в autoimports/Sisyphus.