Bug 3445 - ext2 on /boot
: ext2 on /boot
Status: CLOSED DUPLICATE of bug 3372
: Sisyphus
(All bugs in Sisyphus/Compact-2.3-beta)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
: 3005
  Show dependency tree
 
Reported: 2004-01-09 11:42 by
Modified: 2007-04-06 16:44 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-01-09 11:42:59
При установке Compact-20031030 не возможно выбрать файловую систему ext2 (для
/boot) Когда её выбираешь вибирается код не 83, а 00 - и форматирование не
происходит.
------- Comment #1 From 2004-01-13 19:43:19 -------
duplicate

*** This bug has been marked as a duplicate of 3372 ***