Bug 34461 - Зависит от python-module-translate
: Зависит от python-module-translate
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/translate-toolkit)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2018-01-15 15:59 by
Modified: 2018-01-15 17:30 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2018-01-15 15:59:34
po2tmx зависит от python-module-translate
------- Comment #1 From 2018-01-15 17:30:58 -------
translate-toolkit-2.2.5-alt1 -> sisyphus:

Mon Jan 15 2018 Vladimir Didenko <cow@altlinux.ru> 2.2.5-alt1
- New version
- add dependency to python-module-translate (closes: #34461)