Bug 34960 - Обновить до 042stab130.1 (CVE-2018-3639)
: Обновить до 042stab130.1 (CVE-2018-3639)
Status: NEW
: Sisyphus
(All bugs in Sisyphus/kernel-image-ovz-el)
: unstable
: all Linux
: P3 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2018-05-29 10:43 by
Modified: 2018-06-08 19:59 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2018-05-29 10:43:51
С момента 042stab127.2 вышло уже несколько дополнений в плане meltdown/spectre.
Недавно вот очередное. Надо бы обновить.