Bug 3516 - fail when open calendar
: fail when open calendar
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/evolution)
: unstable
: all Linux
: P2 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-01-19 14:48 by
Modified: 2005-08-29 15:49 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-01-19 14:48:58
there wasn't evolution installed before. i have download from sisyphus
evolution-1.4.4-alt1 and all 
what it require (libgtkhtml, libbonobo, etc..).  
when i try to open calendar and click on corresponding button, it shows message
"application was 
failed due to critical error". 

Steps to Reproduce:
1. Click on Calendar button 
2. 
3. 
Actual Results:  
terminated 

Expected Results:  
normal activity :-)
------- Comment #1 From 2004-01-19 14:54:14 -------
append CC 
------- Comment #2 From 2004-05-24 15:19:14 -------
на нового мантейнера 
 
------- Comment #3 From 2004-05-24 15:28:26 -------
not reproducable