Bug 3591 - new version required
: new version required
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/cups)
: unstable
: all Linux
: P3 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-02-04 23:38 by
Modified: 2005-07-13 15:45 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-02-04 23:38:42
Весьма желательно обновить cups до >= 1.1.20, иначе лишимся его поддержки в
системе печати GNOME-2.6.
------- Comment #1 From 2004-02-12 11:17:36 -------
1.1.20 пошёл в Сизиф 
 
 
------- Comment #2 From 2005-04-23 00:41:38 -------
Увы, никто не любит закрывать баги