Bug 3624 - missing dependency
: missing dependency
Status: CLOSED DUPLICATE of bug 3199
: Sisyphus
(All bugs in Sisyphus/glibc-kernheaders)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-02-08 00:38 by
Modified: 2005-08-30 02:28 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-02-08 00:38:46
glibc-kernheaders should require headers-common (adjust_kernel_headers)?
------- Comment #1 From 2004-02-08 01:28:41 -------

*** This bug has been marked as a duplicate of 3199 ***
------- Comment #2 From 2005-08-30 02:19:43 -------
closing
------- Comment #3 From 2005-08-30 02:28:12 -------
closing