Bug 3634 - Misspell in init status string
: Misspell in init status string
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/nut)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-02-09 14:59 by
Modified: 2009-05-10 09:32 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-02-09 14:59:58
nut-1.4.1-alt1

При запуске
UPS monOtor service
------- Comment #1 From 2004-09-14 10:31:19 -------
*** Bug 4990 has been marked as a duplicate of this bug. ***
------- Comment #2 From 2004-09-30 20:37:25 -------
Reassigned to person responsible for this bug.
------- Comment #3 From 2004-09-30 20:38:05 -------
Fixed in nut-2.0.1-alt0.1
------- Comment #4 From 2004-10-04 16:39:24 -------
Ну наконец-то :) Спасибо!