Bug 37 - php_mod required instead of mod_php
: php_mod required instead of mod_php
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/mantis)
: unstable
: all Linux
: P4 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2001-09-30 14:09 by
Modified: 2009-05-10 09:30 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2001-09-30 14:09:31
s/php_mod/mod_php/

should fix problem
---

---

------- Comment #1 From 2001-09-30 15:12:27 -------
Fixed in 0.15.7-alt2, in my incoming currently.
------- Comment #2 From 2001-09-30 15:12:27 -------
Fixed in 0.15.7-alt2, in my incoming currently.
------- Comment #3 From 2003-09-24 12:27:05 -------
reassign 2 zerg@altlinux.org