Bug 3714 - не установливается langruru-1.6-ftt0.3.xpi
: не установливается langruru-1.6-ftt0.3.xpi
Status: CLOSED WORKSFORME
: Translations
(All bugs in Translations/Mozilla)
: stable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-02-18 20:15 by
Modified: 2009-02-21 11:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-02-18 20:15:33
При установке 
ftp://ftp.altlinux.ru/pub/people/fattie/mozilla/1.6/langruru-1.6-ftt0.3.xpi
возникает сообщение об ошибке "Installation failed. error code was 999"

Windows 2000 prof, Mozilla 1.6
------- Comment #1 From 2004-02-18 20:25:27 -------
Пожалуйста, покажите свой install.log (хранится в каталоге, где установлена
mozilla).
------- Comment #2 From 2004-02-26 05:12:50 -------
Ошибка не повторяется. Не установлено ли каких-нибудь старых тем или других
расширений?
------- Comment #3 From 2009-02-21 11:18:28 -------
Пять лет ожидания логов -- достаточно большой срок.