Bug 3724 - желательно обновить net-scripts
: желательно обновить net-scripts
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/net-scripts)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
: 3459
  Show dependency tree
 
Reported: 2004-02-21 21:51 by
Modified: 2006-12-17 16:22 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-02-21 21:51:57
1. баг #2784, комментарии 12, 13 и 14
2. уже около года жду включения
http://pilot.org.ua/ALT/files/iptun-scripts-1.3-alt1.src.rpm
3. к делу не относится, но пользуюсь случаем лишний раз напомнить о багах 3707 и
3708 :)
------- Comment #1 From 2004-03-12 19:12:10 -------
Reassigned to new maintainer. 
------- Comment #2 From 2004-03-12 21:09:21 -------
Принимаю, спасибо.
------- Comment #3 From 2004-03-13 13:12:34 -------
fixed in 0.4