Bug 3741 - automake: new version
: automake: new version
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/automake)
: unstable
: all Linux
: P2 enhancement
Assigned To:
:
:
:
:
: 3733
  Show dependency tree
 
Reported: 2004-02-26 12:44 by
Modified: 2006-08-23 21:24 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-02-26 12:44:04
automake-1.8.2 is released. 
Time to build, so it will be tested enough and fixed before upcoming Master 
release. 
 
Also, autoconf-1.8.x is required to build coreutils-5.2.0
------- Comment #1 From 2004-02-26 18:50:50 -------
Done. 
------- Comment #2 From 2006-08-23 21:24:19 -------
close...