Bug 3836 - It is now possible to specify that POST method be used for HTTP and lots of other important improvements in version 1.9+.
: It is now possible to specify that POST method be used for HTTP and lots of o...
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/wget)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-03-18 14:35 by
Modified: 2005-08-30 02:04 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-03-18 14:35:59
It is now possible to specify that POST method be used for HTTP and lots of 
other important improvements in version 1.9+. 4 months passed since new version 
was released buy it is still not updated in Sisyphus.
------- Comment #1 From 2004-03-25 13:05:05 -------
и предлагаю сразу закрыть :)
------- Comment #2 From 2004-03-25 16:06:48 -------
Updated to last version