Bug 3838 - Не выполняется adjust kernel headers
: Не выполняется adjust kernel headers
Status: CLOSED DUPLICATE of bug 3769
: Sisyphus
(All bugs in Sisyphus/kernel-headers-std-up)
: unstable
: all Linux
: P1 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-03-18 17:19 by
Modified: 2005-08-31 02:46 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-03-18 17:20:07
При установке пакета не выполняется adjust kernel headers, поэтому невозможна
сборка программ, если не сделать это в ручную.
Может быть есть смысл запускать adjust kernel headers с параметром auto ?
------- Comment #1 From 2004-03-18 18:27:53 -------

*** This bug has been marked as a duplicate of 3769 ***