Bug 3848 - пакет, хоть и содержит модули alsa, не содержит их в списке provides
: пакет, хоть и содержит модули alsa, не содержит их в списке provides
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/kernel-image-std26-up)
: unstable
: all Linux
: P2 minor
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-03-22 18:33 by
Modified: 2005-07-13 15:45 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-03-22 18:33:25
Из-за этого после удаления пакетов с ядром версии 2.4 удаляется также пакет
alsa-utils (Depends: alsa (>= 0.9.0)).
------- Comment #1 From 2004-03-23 10:22:16 -------
fixed (kernel-image-std26-up-2.6.4-alt4)