Bug 385 - sudoers(5) is not correct for sudo-1.6.4-alt0.1rc3
: sudoers(5) is not correct for sudo-1.6.4-alt0.1rc3
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/man-pages-ru-KOI8-R)
: unstable
: all Linux
: P4 major
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2002-01-13 19:19 by
Modified: 2003-08-25 15:18 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2002-01-13 19:19:53
\"secure_path\" flag is not supported by new sudo. It is not
described in original sudoers(5) from the sudo pkg, so the Russian translation
is not in sync with it.

---

---
------- Comment #1 From 2002-02-06 19:58:01 -------
translation updated 
------- Comment #2 From 2002-02-06 19:58:01 -------
translation updated