Bug 3959 - Требуется обновление пакета
: Требуется обновление пакета
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/fuse)
: unstable
: all Linux
: P2 normal
Assigned To:
:
: http://sourceforge.net/projects/avf
:
:
:
  Show dependency tree
 
Reported: 2004-04-13 10:02 by
Modified: 2005-08-29 02:03 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-04-13 10:02:53
Уже вышла версия 1.1 FUSE, обновите пожалуйста, она работает с ядром 2.6.
------- Comment #1 From 2004-04-13 10:03:55 -------
Вдогонку:
т.к. в Sisyphus два пакета FUSE ( и как это только допустили?), то мне нужно
обновление для вот этого пакета:
http://www.altlinux.ru/index.php?module=sisyphus&package=FUSE
------- Comment #2 From 2004-04-24 15:40:27 -------
Так UNIX по жизни case-sensitive.  Это дает бесплатное решение проблемы
пересечения имен, которые авторы выбирают для своих проектов.  Можно назвать
fuse, FUSE, FuSe или даже FuSE. :)

Owl -- это ведь тоже Object Windows Library из Delphi, а не то, что вы
подумали... :)
------- Comment #3 From 2004-07-01 20:45:34 -------
исправлено