Bug 4016 - gimp2-2.0.0-alt1 - перевод
: gimp2-2.0.0-alt1 - перевод
Status: CLOSED NOTABUG
: Sisyphus
(All bugs in Sisyphus/gimp2)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-04-23 15:10 by
Modified: 2006-09-28 00:00 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-04-23 15:10:11
Скрипт-фу - Алхимия - Нерезкая маска - о программе
------- Comment #1 From 2005-09-18 13:56:12 -------
Что перевода описания скрипта нет? 
------- Comment #2 From 2005-09-18 13:58:22 -------
*** Bug 4017 has been marked as a duplicate of this bug. ***
------- Comment #3 From 2005-09-18 13:58:46 -------
*** Bug 4018 has been marked as a duplicate of this bug. ***
------- Comment #4 From 2005-09-18 13:59:06 -------
*** Bug 4019 has been marked as a duplicate of this bug. ***
------- Comment #5 From 2005-09-18 13:59:45 -------
*** Bug 4021 has been marked as a duplicate of this bug. ***
------- Comment #6 From 2006-09-28 00:00:37 -------
Надо будет пройтись по всем таким багам... даже без дупаков...
Или поймать этого умничку и посадить перевести пару-тройку мелочей вроде kde,
scribus или gimp.