Bug 40427 - Обновить LibreOffice до 7.1.4
Summary: Обновить LibreOffice до 7.1.4
Status: CLOSED FIXED
Alias: None
Product: Sisyphus
Classification: Development
Component: LibreOffice (show other bugs)
Version: unstable
Hardware: all Linux
: P5 major
Assignee: Fr. Br. George
QA Contact: qa-sisyphus
URL:
Keywords:
: 40201 (view as bug list)
Depends on:
Blocks:
 
Reported: 2021-07-10 03:50 MSK by AEN
Modified: 2021-08-18 14:17 MSK (History)
2 users (show)

See Also:


Attachments

Note You need to log in before you can comment on or make changes to this bug.
Description AEN 2021-07-10 03:50:13 MSK
бновить до 7.1.4 к выходу p10
Comment 1 Fr. Br. George 2021-07-12 16:55:45 MSK
*** Bug 40201 has been marked as a duplicate of this bug. ***
Comment 2 AEN 2021-07-15 04:48:17 MSK
Хорошо бы свежую версию в p10
Comment 3 Fr. Br. George 2021-08-18 14:17:38 MSK
Done