Bug 4095 - linc: does not build from source
: linc: does not build from source
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/linc)
: unstable
: all Linux
: P2 blocker
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-05-06 13:27 by
Modified: 2008-06-13 12:15 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-05-06 13:27:47
Cannot build this package for 21 week(s) (since Thu Dec 11 2003).
Please investigate.
------- Comment #1 From 2004-05-06 13:36:43 -------
linc на свалку. Мне этот пакет давно не нужен.
------- Comment #2 From 2004-05-06 13:42:58 -------
$ whatdepends liblinc.so.1
grcm-0.1.5-alt1.src.rpm
gv4l-2.0.9-alt2.src.rpm

Что делать с этими пакетами?
------- Comment #3 From 2004-05-06 14:00:45 -------
Видимо, отправить вслед за linc, если мантейнеры этих пакетов не предпримут к-л
действий по исправлению ситуации.
Время linc давно прошло.
------- Comment #4 From 2004-05-06 15:35:42 -------
ok, выкинул