Bug 4166 - Версия скинов несовместима с текущим xine
: Версия скинов несовместима с текущим xine
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/xine-skins)
: unstable
: all Linux
: P2 normal
Assigned To:
:
:
:
:
: 3459
  Show dependency tree
 
Reported: 2004-05-15 00:21 by
Modified: 2008-06-13 12:16 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-05-15 00:21:49
Текущий xine не хочет использовать скины из этого пакета. Их нужно или выкинуть 
или обновить (второе предпочтительней). 

xine-ui-0.99.1-alt1.1 
xine-skins-1.0.1-alt2
------- Comment #1 From 2004-07-05 19:00:43 -------
требуется обновление скинов до более новой версии.
------- Comment #2 From 2004-08-17 15:34:24 -------
Поправил. Ушло в Сизиф.
------- Comment #3 From 2004-08-17 15:39:29 -------
А в Master они попадут? 
------- Comment #4 From 2004-08-19 14:48:29 -------
Ничего не исправилось... 
xine-ui-0.99.2-alt2 
xine-skins-1.0.1-alt3 
 
 
------- Comment #5 From 2005-03-30 14:50:46 -------
теперь точно работает :)