Bug 4198 - неправильная запись для ATI Radeon 9600
: неправильная запись для ATI Radeon 9600
Status: CLOSED FIXED
: Sisyphus
(All bugs in Sisyphus/ldetect-lst)
: unstable
: all Linux
: P2 critical
Assigned To:
:
:
:
:
:
  Show dependency tree
 
Reported: 2004-05-20 18:17 by
Modified: 2005-10-31 21:58 (History)


Attachments


Note

You need to log in before you can comment on or make changes to this bug.


Description From 2004-05-20 18:17:39
неправильная запись для ATI Radeon 9600
------- Comment #1 From 2004-05-25 16:31:07 -------
fixed (0.2.25)